<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html amp='' class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='AryA8VgGaO6TfJMHQQoBtj08s6P5IZnqw_kpJaGWQzA' name='google-site-verification'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:400,300,700,500,600' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.3ilikia.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.3ilikia.com/2016/10/blog-post_14.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Τρίτη Ηλικία - Atom" href="http://www.3ilikia.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Τρίτη Ηλικία - RSS" href="http://www.3ilikia.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Τρίτη Ηλικία - Atom" href="https://www.blogger.com/feeds/8973730014680676500/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Τρίτη Ηλικία - Atom" href="http://www.3ilikia.com/feeds/4481086194578873817/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3382512426-ieretrofit.js"></script>
<![endif]-->
<link href='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' rel='image_src'/>
<meta content='http://www.3ilikia.com/2016/10/blog-post_14.html' property='og:url'/>
<meta content='ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' property='og:title'/>
<meta content='     Η Εταιρεία Περίθαλψις Α.Ε. είναι συνώνυμο της περιποίησης με σεβασμό, με τα πιο κατάλληλα ορθοπεδικά και ιατρικά μέσα.   Η εταιρεία μας...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/w1200-h630-p-nu/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ - Τρίτη Ηλικία
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' property='og:title'/>
<meta content='http://www.3ilikia.com/2016/10/blog-post_14.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' property='og:image'/>
<meta content='Τρίτη Ηλικία' property='og:site_name'/>
<meta content='http://www.3ilikia.com/' name='twitter:domain'/>
<meta content='ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' name='twitter:image'/>
<meta content='ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<!-- Style CSS -->
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/897134159-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8973730014680676500&zx=1a710cb1-89c1-4216-80a1-43e9258e88a3' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout{background-color:#2c3e50}
body#layout ul,body#layout li{list-style:none;padding:0}
body#layout .section h4{font-family:'Open Sans',sans-serif;margin:2px;color:#31465A}
body#layout .draggable-widget .widget-wrap2{background:#31465A url(https://www.blogger.com/img/widgets/draggable.png) no-repeat 4px 50%!important;cursor:move}
body#layout div.section{background-color:#f8f8f8;border:1px solid #ccc;font-family:sans-serif;margin:0 4px 8px!important;overflow:visible;padding:4px;position:relative;width:auto}
body#layout #options{overflow:hidden;background-color:rgba(255, 255, 255, 0.1);border-color:rgba(255, 255, 255, 0.1)}
body#layout #options h4{color:#fff;padding:10px 0}
body#layout #options .widget{width:31%;float:left;margin-right:3.5%}
body#layout #options #HTML853{margin-right:0}
body#layout #options .widget .widget-content{background:#fff;color:#1c303a;border:1px solid #fff}
body#layout #options .widget .widget-content .editlink{border-color:#2496EE;background-color:#2496EE;color:#fff!important;padding:2px 6px}
body#layout #options .widget .widget-content .editlink:hover{border-color:#e74c3c;background-color:#e74c3c;text-decoration:none}
body#layout #options div.layout-widget-description,body#layout #HTML901 div.layout-widget-description,body#layout #HTML902 div.layout-widget-description{display:none}
body#layout .add_widget a{color:#2496EE;text-decoration:none;font-size:12px}
body#layout .editlink{border:1px solid;border-radius:2px;padding:0 2px}
body#layout .buzz-logo,body#layout .buzz-ads{height:auto;padding:0}
body#layout .buzz-logo{width:30%}
body#layout .buzz-ads{width:width:70%}
body#layout #header-wrapper{padding:0;margin:0;height:auto}
body#layout #li-home{display:none}
body#layout #main-nav{height:auto;min-height:87px;overflow:hidden;padding-bottom:1px}
body#layout #main-nav .section{display:block;background-color:#3598db;border-color:#2980b9}
body#layout #main-nav .section h4{padding-bottom:3px;color:#fff}
body#layout #main-nav .section .widget-content{border-color:#fff}
body#layout li.li-home{display:none}
body#layout #main-nav .row{height:auto}
body#layout #content-wrapper{overflow:hidden;margin:10px 0}
body#layout #main-wrapper{float:left;width:70%;margin-top:3px}
body#layout #main{background-color:#e67e22;border-color:#d35400}
body#layout .sidebar-right{margin-top:3px;float:right;width:30%}
body#layout .footer-wrap div.section{float:left;width:31.4555%}
body#layout .footer-wrap{padding-top:0}
body#layout .footer-wrap{width:100%;display:inline-block}
body#layout .FollowByEmail .widget-content:before{display:none}
body#layout #featured-sec,body#layout #ir-sec{background-color:#2ecc71;border-color:#27ae60}
body#layout .intro-random{padding:0}
body#layout #ads-top,body#layout #ads-home,body#layout #header-ads,body#layout #ads-inter{background-color:#e74c3c;border-color:#c0392b}
body#layout #main h4,body#layout #ir-sec h4,body#layout #featured-sec h4,body#layout #header-ads h4,body#layout #ads-top h4,body#layout #ads-home h4,body#layout #ads-inter h4{color:#fff}
--></style>
<style type='text/css'>
/*=====================================
== Responsive Design ==
=====================================*/
@media screen and (max-width: 1078px) {
.row{width:96%}
#header-wrapper{height:auto}
.buzz-logo{float:none;margin:0 auto;max-width:275px}
.buzz-ads{float:none;height:auto;margin:30px auto 0}
#ads-home .widget-content,#ads-inter .widget-content{height:auto;line-height:0}
#main-wrapper{width:68%}
.sidebar-right{width:32%;padding-left:30px;box-sizing:border-box}
#sidebar-right{width:100%}
.related li{min-height:200px}
}
@media screen and (max-width: 920px) {
#menu-main-nav{display:none}
#menu{float:left;width:30%;height:50px}
.selectnav{display:block;border-radius:2px!important;background:rgba(255,255,255,0.2);color:#fff;height:30px;width:100%;line-height:30px;margin-top:10px;border:0}
#ads-top .widget-content{height:auto;line-height:0}
#main-wrapper{width:100%}
.sidebar-right{width:100%;margin-top:20px;padding-left:0}
#sidebar-right .PopularPosts .item-thumbnail,#sidebar-right .PopularPosts .item-thumbnail a,#sidebar-right .PopularPosts img{height:200px}
}
@media screen and (max-width: 800px) {
.footer-widget{width:100%;margin-right:0}
#footer-container{padding:15px 0 10px;overflow:hidden;line-height:1.3em}
#footer-container p{float:none;line-height:1.3em;margin:0;text-align:center}
#back-to-top{display:block;float:none;line-height:1.3em;cursor:pointer;text-align:center;padding-top:15px}
}
@media screen and (max-width: 600px) {
.featured li:first-child{float:left;width:100%;height:250px}
.featured .widget .widget-content{height:auto}
.featured li:first-child .ib-thumb{height:250px}
.featured li{width:50%}
.block-image{width:100%;height:220px;margin:0 0 15px}
.block-image .thumb,.block-image .thumb a{height:220px}
.index article,.archive article{overflow:hidden;display:block;float:left}
}
@media screen and (max-width: 440px) {
.featured li{width:100%}
.item .post-title,.static_page .post-title{font-size:26px}
.related li{width:100%;margin-right:0}
.related li:nth-of-type(3){margin-right:0}
.related-thumb,.related li .related-img{height:180px}
}
@media screen and (max-width: 360px) {
.row{width:94%}
#nav-search{width:100%}
.block-image,.block-image .thumb,.block-image .thumb a{height:200px}
.index .post h2 a,.archive .post h2 a,.item .post-title,.static_page .post-title{font-size:21px}
}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 
//<![CDATA[
var textMonth = [, "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
var noThumb = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var nextText = "Next";
var prevText = "Previous";
//]]>
</script>
</head>
<body class='item'>
<div class='admin' style='display:none'>
<div class='options section' id='options' name='Buzz Options Panel'><div class='widget HTML' data-version='1' id='HTML850'>
<script type='text/javascript'>
//<![CDATA[
$(window).bind("load", function() {
    $('.Label a,.postags a,.label-head a').each(function() {
        var a = $(this).attr('href');
        $(this).attr('href', a + '?&max-results=7');
    });
});
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>
<script type='text/javascript'>
var pageCount=7;
</script>
</div></div>
</div>
<!-- Ounter Wrapper (end) -->
<div id='outer-wrapper'>
<!-- Header Wrap -->
<div id='header-wrapper'>
<div class='top-header row'>
<!-- Logo Site -->
<div class='buzz-logo'>
<div class='logo-sec section' id='header' name='LOGO'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.3ilikia.com/' itemprop='url' style='display: block'>
<h1><img alt='Τρίτη Ηλικία' height='70px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-c0vDmXNmvEs/V8I9QovwebI/AAAAAAAAyUo/2g0fo03GMx8Y2B9MpuXcyYVh7hruF5xZwCK4B/s1600/Untitled-1.jpg' style='display: block' width='274px; '/></h1>
</a>
</div>
</div></div>
</div>
<!-- Social Header -->
<div class='buzz-ads'>
<div class='header-ads section' id='header-ads' name='ADS Header'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Header AD</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3ilikiaheader728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2003067557380613"
     data-ad-slot="4580432026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=header-ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<!-- Header Wrap (End) -->
<div class='clear'></div>
<!-- Main Menu -->
<nav id='main-nav'>
<div class='row'>
<li class='li-home'><a href='http://www.3ilikia.com/'></a></li>
<div class='section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='http://www.3ilikia.com/'>ΑΡΧΙΚΗ</a></li>
<li><a href='http://www.3ilikia.com/p/www.html'>ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li><a href='http://www.3ilikia.com/p/3ilikia.html'>>>ΔΕΙΤΕ ΑΥΤΟ<<</a></li>
<li><a href='http://www.3ilikia.com/p/blog-page_27.html'>ΣΥΝΔΕΣΜΟΙ</a></li>
<li><a href='http://www.3ilikia.com/p/blog-page_4542.html'>ΚΑΤΗΓΟΡΙΕΣ</a></li>
<li><a href='http://www.3ilikia.com/p/blog-page_31.html'>ΕΝΗΜΕΡΩΣΗ</a></li>
<li><a href='http://www.3ilikia.com/p/blog-page_25.html'>ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=menu' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<span id='search-icon'><i class='fa fa-search'></i></span>
<div id='nav-search'>
<form action='/search/max-results=7' id='searchform' method='get'>
<input id='s' name='q' placeholder='Type and hit enter...' type='text'/>
</form>
</div>
</div>
</nav>
<!-- Main Menu (end) -->
<div class='clear'></div>
<div class='clear'></div>
<!-- Content Wrapper (end) -->
<div class='row' id='content-wrapper'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<!-- Ads Home -->
<div class='ads-title-box'>
<div class='no-items section' id='ads-title' name='Ads Below Title - (468x60)'></div>
</div>
<div class='main section' id='main' name='Main Posts and Comments System'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='post-outer'>
<div class='post'>

                    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
                    <meta content='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' itemprop='image'/>
<meta content='http://www.3ilikia.com/2016/10/blog-post_14.html' itemprop='url mainEntityOfPage'/>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.3ilikia.com/' property='v:title' rel='v:url'>Home</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/3%CE%97%20%CE%97%CE%9B%CE%99%CE%9A%CE%99%CE%91' property='v:title' rel='v:url'>3Η ΗΛΙΚΙΑ</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/%CE%94%CE%99%CE%91%CE%93%CE%9D%CE%A9%CE%A3%CE%A4%CE%99%CE%9A%CE%95%CE%A3%20%CE%A3%CE%A5%CE%A3%CE%9A%CE%95%CE%A5%CE%95%CE%A3' property='v:title' rel='v:url'>ΔΙΑΓΝΩΣΤΙΚΕΣ ΣΥΣΚΕΥΕΣ</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/%CE%99%CE%91%CE%A4%CE%A1%CE%99%CE%9A%CE%9F%20%CE%9F%CE%9E%CE%A5%CE%93%CE%9F%CE%9D%CE%9F' property='v:title' rel='v:url'>ΙΑΤΡΙΚΟ ΟΞΥΓΟΝΟ</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/%CE%9F%CE%A1%CE%98%CE%9F%CE%A0%CE%95%CE%94%CE%99%CE%9A%CE%91%20%CE%95%CE%99%CE%94%CE%97' property='v:title' rel='v:url'>ΟΡΘΟΠΕΔΙΚΑ ΕΙΔΗ</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/%CE%A5%CE%A0%CE%9F%CE%94%CE%97%CE%9C%CE%91%CE%A4%CE%91' property='v:title' rel='v:url'>ΥΠΟΔΗΜΑΤΑ</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='http://www.3ilikia.com/search/label/A.M.E.A' property='v:title' rel='v:url'>A.M.E.A</a></span>
<brc>/</brc>
<span>ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ
</h1></div>
<div class='post-meta'>
<div class='meta-details'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<meta content='http://www.3ilikia.com/2016/10/blog-post_14.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.3ilikia.com/2016/10/blog-post_14.html' rel='bookmark' title='permanent link'><i class='fa fa-clock-o'></i>
<abbr class='published' itemprop='datePublished dateModified' title='5:55 μ.μ.'>5:55 μ.μ.</abbr></a>
</span>
</div>
<div class='meta-share'>
<a class='facebook' href='http://www.facebook.com/sharer.php?u=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-facebook-official'></i></a>
<a class='twitter' href='http://twitter.com/share?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='google' href='https://plus.google.com/share?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-google-plus'></i></a>
<a class='pinterest' href='http://pinterest.com/pin/create/button/?url=http://www.3ilikia.com/2016/10/blog-post_14.html&media=https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png&description=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-pinterest'></i></a>
<a class='linkedin' href='http://www.linkedin.com/shareArticle?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i></a>
</div>
</div>
</div>
<a name='ad-title'></a>
<article>
<div class='post-body entry-content' id='post-body-4481086194578873817' itemprop='articleBody'>
<meta content='     Η Εταιρεία Περίθαλψις Α.Ε. είναι συνώνυμο της περιποίησης με σεβασμό, με τα πιο κατάλληλα ορθοπ...' name='twitter:description'/>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s1600/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="224" src="https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png" width="320" /></a></div>
<br />
<br />
Η Εταιρεία Περίθαλψις Α.Ε. είναι συνώνυμο της περιποίησης με σεβασμό, με τα πιο κατάλληλα ορθοπεδικά και ιατρικά μέσα.<br />
<br />
Η εταιρεία μας Περίθαλψις Α.Ε., ως αναγνωρισμένη και ειδική από την DQS για τη δραστηριότητά της μέσα από μια πολυετή εμπειρία και διαρκή ενημέρωση πάνω στον τομέα των ορθοπεδικών ειδών, ειδικών βοηθημάτων όπως και πολλών ειδών περίθαλψης,  συγκέντρωσε με ιδιαίτερη προσοχή όλα τα σχετικά προϊόντα, τα οποία και διαθέτει για αποτελεσματική χρήση σε κάθε ενδιαφερόμενο πάσχοντα.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-iaWSYfMpA8M/WADwMmPrSzI/AAAAAAAA0Ys/CRAKsTg0YfEb2Cy894mdgFiiHBcil9USgCLcB/s1600/%25CE%25A0%25CE%25B5%25CF%2581%25CE%25AF%25CE%25B8%25CE%25B1%25CE%25BB%25CF%2588%25CE%25B9%25CF%2582.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="320" src="https://1.bp.blogspot.com/-iaWSYfMpA8M/WADwMmPrSzI/AAAAAAAA0Ys/CRAKsTg0YfEb2Cy894mdgFiiHBcil9USgCLcB/s320/%25CE%25A0%25CE%25B5%25CF%2581%25CE%25AF%25CE%25B8%25CE%25B1%25CE%25BB%25CF%2588%25CE%25B9%25CF%2582.jpg" width="261" /></a></div>
<br />
Τα είδη μας είναι αξιόπιστα, αρίστης ποιότητας, τα περισσότερα δε είναι εισαγωγής μας και προσφέρονται σε σας με ιδιαίτερα συμφέρουσες τιμές.<br />
<div>
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-pJubq_sMpJk/WADxLkSRoaI/AAAAAAAA0Yw/5_7oKZaFFJIn2DhiLUDW8c9KhcgbNd4YwCLcB/s1600/perithalpsis.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://1.bp.blogspot.com/-pJubq_sMpJk/WADxLkSRoaI/AAAAAAAA0Yw/5_7oKZaFFJIn2DhiLUDW8c9KhcgbNd4YwCLcB/s640/perithalpsis.png" width="314" /></a></div>
ΜΗΤΣΑΚΗ 1 και ΠΑΤΗΣΙΩΝ 338<br />
<div>
ΑΝΩ ΠΑΤΗΣΙΑ  11141 ΑΘΗΝΑ</div>
<div>
ΤΗΛ 210 20 24 533--210 20 16 565</div>
<div>
FAX 210 20 16 565</div>
<div>
info@perithalpsis.com</div>
<div>
<a href="http://www.perithalpsis.com/">www.perithalpsis.com</a></div>
</div>
</div>
</article>
<div class='hreview'>
<span class='item'>
<span class='fn'>ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ</span>
<img alt='ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' class='photo' src='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s72-c/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png'/>
</span> 
                    Reviewed by <span class='reviewer'>athinapoli gr</span>
                    on 
                    <span class='dtreviewed'>
5:55 μ.μ.
<span class='value-title' title='5:55 μ.μ.'></span>
</span> 
                    Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<div id='share-box'>
<div class='label-head'>
<span class='label-title'><i class='fa fa-tags'></i></span>
<a href='http://www.3ilikia.com/search/label/3%CE%97%20%CE%97%CE%9B%CE%99%CE%9A%CE%99%CE%91' rel='tag'>
3Η ΗΛΙΚΙΑ
</a>
<span class='tag-divider'>X</span>
<a href='http://www.3ilikia.com/search/label/%CE%94%CE%99%CE%91%CE%93%CE%9D%CE%A9%CE%A3%CE%A4%CE%99%CE%9A%CE%95%CE%A3%20%CE%A3%CE%A5%CE%A3%CE%9A%CE%95%CE%A5%CE%95%CE%A3' rel='tag'>
ΔΙΑΓΝΩΣΤΙΚΕΣ ΣΥΣΚΕΥΕΣ
</a>
<span class='tag-divider'>X</span>
<a href='http://www.3ilikia.com/search/label/%CE%99%CE%91%CE%A4%CE%A1%CE%99%CE%9A%CE%9F%20%CE%9F%CE%9E%CE%A5%CE%93%CE%9F%CE%9D%CE%9F' rel='tag'>
ΙΑΤΡΙΚΟ ΟΞΥΓΟΝΟ
</a>
<span class='tag-divider'>X</span>
<a href='http://www.3ilikia.com/search/label/%CE%9F%CE%A1%CE%98%CE%9F%CE%A0%CE%95%CE%94%CE%99%CE%9A%CE%91%20%CE%95%CE%99%CE%94%CE%97' rel='tag'>
ΟΡΘΟΠΕΔΙΚΑ ΕΙΔΗ
</a>
<span class='tag-divider'>X</span>
<a href='http://www.3ilikia.com/search/label/%CE%A5%CE%A0%CE%9F%CE%94%CE%97%CE%9C%CE%91%CE%A4%CE%91' rel='tag'>
ΥΠΟΔΗΜΑΤΑ
</a>
<span class='tag-divider'>X</span>
<a href='http://www.3ilikia.com/search/label/A.M.E.A' rel='tag'>
A.M.E.A
</a>
</div>
<div class='social-pop'>
<a class='facebook' href='http://www.facebook.com/sharer.php?u=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-facebook-official'></i></a>
<a class='twitter' href='http://twitter.com/share?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='google' href='https://plus.google.com/share?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-google-plus'></i></a>
<a class='pinterest' href='http://pinterest.com/pin/create/button/?url=http://www.3ilikia.com/2016/10/blog-post_14.html&media=https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png&description=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' target='_blank'><i class='fa fa-pinterest'></i></a>
<a class='linkedin' href='http://www.linkedin.com/shareArticle?url=http://www.3ilikia.com/2016/10/blog-post_14.html&title=ΠΕΡΙΘΑΛΨΙΣ ΑΕ ΟΡΘΟΠΕΔΙΚΑ και ΙΑΤΡΙΚΑ ΕΙΔΗ' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i></a>
</div>
</div>
<div style='clear:both'></div>
<a name='ad-inter'></a>
<a name='author-push'></a>
<div class='related-box' id='related-posts'>
A.M.E.A
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a rel='next'><strong>Next <i class='fa fa-hand-o-right'></i></strong><span>You are viewing Most Recent Post</span></a>
</li>
<li class='previous'>
<a class='older-link' href='http://www.3ilikia.com/2016/10/blog-post_7.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
<div style='clear:both'></div>
<div class='comments-title'>
<h2>Post a Comment</h2>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://2.bp.blogspot.com/-w4b84Z-deBI/WADy2KiSdyI/AAAAAAAA0Y8/Hgv-EF6UkTcbOa7KTZWRo4iH4ADWD82JACLcB/s320/%25CE%25A0%25CE%2595%25CE%25A1%25CE%2599%25CE%2598%25CE%2591%25CE%259B%25CE%25A8%25CE%2599%25CE%25A3.png' itemprop='url'/>
</div>
<meta content='Τρίτη Ηλικία' itemprop='name'/>
<meta content='http://www.3ilikia.com/' itemprop='url'/>
</div>
                    </div>
                  
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='cmm-title'>
<h4>Δεν υπάρχουν σχόλια</h4>
<span></span>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8973730014680676500&postID=4481086194578873817' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2870402004-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.3ilikia.com/feeds/4481086194578873817/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div><div class='widget HTML' data-version='1' id='HTML901'>

            <script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.3ilikia.com/2016/10/blog-post_14.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div class='ads-inter-box'>
<div class='section' id='ads-inter' name='Ads Internal Below The Post - (728x90)'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3ilikia new 728 b -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2003067557380613"
     data-ad-slot="6536752670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=ads-inter' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- Main Wrap (end) -->
<!-- Sidebar Right -->
<div class='sidebar-right'>
<div class='sidebar section' id='sidebar-right' name='Sidebar Right'><div class='widget Image' data-version='1' id='Image6'>
<h2>ΠΡΟΤΑΣΕΙΣ</h2>
<div class='widget-content'>
<a href='http://www.3ilikia.com/2011/10/medical-oticon.html'>
<img alt='ΠΡΟΤΑΣΕΙΣ' height='197' id='Image6_img' src='http://4.bp.blogspot.com/-O_8w4kXIK18/VtGbHfuXe6I/AAAAAAAAuts/UUhuTo0mBwA/s1600-r/stereoacoustiki.jpg' width='319'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Νοσοκόμα στο σπίτι</h2>
<div class='widget-content'>
<a href='http://www.11311.gr/'>
<img alt='Νοσοκόμα στο σπίτι' height='400' id='Image1_img' src='http://2.bp.blogspot.com/-PK2NC1l_CaA/V8kzasb4QCI/AAAAAAAAyZI/zfoVoZXHPwQ1Me4qP_jxd1dY78LBe-lsgCK4B/s1600/right_n.png' width='280'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>ΔΙΑΦΗΜΙΣΗ</h2>
<div class='widget-content'>
<div style="text-align: center;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2003067557380613";
google_ad_host = "pub-1556223355139109";
/* 3ilikiasidebar300 */
google_ad_slot = "1994656828";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Αναζητηση στο 3ilikia.com</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.3ilikia.com/search' class='gsc-search-box'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Αναζήτηση'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div id="SC_TBlock_104909" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "104909",SC_Domain="n.ads2-adnow.com";SC_Start_104909=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads2-adnow.com/js/adv_out.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>ΚΑΤΗΓΟΡΙΕΣ</h2>
<div class='widget-content'>
<div style="font-family: &quot;Times New Roman&quot;; font-size: medium;"><div style="font-family: 'Times New Roman';"><a href="http://www.3ilikia.com/search/label/A.M.E.A?&amp;max-results=7" style="font-family: &quot;Times New Roman&quot;; font-size: medium;"><b><span style="font-family:Georgia, Times New Roman, serif;">A.M.E.A</span></b></a></div><div style="font-family: 'Times New Roman';"><a href="http://www.3ilikia.com/search/label/%CE%91%CE%9A%CE%9F%CE%A5%CE%A3%CE%A4%CE%99%CE%9A%CE%91%20%CE%92%CE%91%CE%A1%CE%97%CE%9A%CE%9F%CE%99%CE%91%CE%A3?&amp;max-results=7"><b><span style="font-family:Georgia, Times New Roman, serif;">ΑΚΟΥΣΤΙΚΑ ΒΑΡΗΚΟΙΑΣ</span></b></a></div><p style="font-family: 'Times New Roman'; margin: 0px;"><b style="font-size: 16px;"><span style="font-family:Georgia, Times New Roman, serif;"><a href="http://www.3ilikia.com/search/label/%CE%91%CE%9D%CE%91%CE%92%CE%91%CE%A4%CE%9F%CE%A1%CE%99%CE%91?&amp;max-results=7" style="font-size: medium;">ΑΝΑΒΑΤΟΡΙΑ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%93%CE%97%CE%A1%CE%9F%CE%9A%CE%9F%CE%9C%CE%9F%CE%99%20%CE%9F%CE%99%CE%9A%CE%9F%CE%92%CE%9F%CE%97%CE%98%CE%9F%CE%99?&amp;max-results=7" style="font-size: medium;">ΓΗΡΟΚΟΜΟΙ ΟΙΚΟΒΟΗΘΟΙ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%94%CE%99%CE%91%CE%93%CE%9D%CE%A9%CE%A3%CE%A4%CE%99%CE%9A%CE%91%20%CE%9A%CE%95%CE%9D%CE%A4%CE%A1%CE%91?&amp;max-results=7" style="font-size: medium;">ΔΙΑΓΝΩΣΤΙΚΑ ΚΕΝΤΡΑ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%94%CE%99%CE%91%CE%93%CE%9D%CE%A9%CE%A3%CE%A4%CE%99%CE%9A%CE%95%CE%A3%20%CE%A3%CE%A5%CE%A3%CE%9A%CE%95%CE%A5%CE%95%CE%A3?&amp;max-results=7" style="font-size: medium;">ΔΙΑΓΝΩΣΤΙΚΕΣ ΣΥΣΚΕΥΕΣ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%95%CE%9A%CE%94%CE%9F%CE%A3%CE%95%CE%99%CE%A3?&amp;max-results=7" style="font-size: medium;">ΕΚΔΟΣΕΙΣ</a></span></b></p><div style="font-family: 'Times New Roman'; font-size: 16px;"><b><span style="font-family:Georgia, Times New Roman, serif;"><a href="http://www.3ilikia.com/">ΘΕΡΑΠΕΥΤΙΚΗ ΓΥΜΝΑΣΤΙΚΗ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%99%CE%91%CE%A4%CE%A1%CE%99%CE%9A%CE%97%20%CE%92%CE%9F%CE%97%CE%98%CE%95%CE%99%CE%91%20%CE%A3%CE%A4%CE%9F%20%CE%A3%CE%A0%CE%99%CE%A4%CE%99?&amp;max-results=7" style="font-size: medium;">ΙΑΤΡΙΚΗ ΒΟΗΘΕΙΑ ΣΤΟ ΣΠΙΤΙ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%99%CE%91%CE%A4%CE%A1%CE%99%CE%9A%CE%9F%20%CE%9F%CE%9E%CE%A5%CE%93%CE%9F%CE%9D%CE%9F?&amp;max-results=7" style="font-size: medium;">ΙΑΤΡΙΚΟ ΟΞΥΓΟΝΟ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%99%CE%91%CE%A4%CE%A1%CE%9F%CE%99%20-%20%CE%9F%CE%94%CE%9F%CE%9D%CE%A4%CE%99%CE%91%CE%A4%CE%A1%CE%9F%CE%99?&amp;max-results=7" style="font-size: medium;">ΙΑΤΡΟΙ - ΟΔΟΝΤΙΑΤΡΟΙ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9A%CE%91%CE%98%CE%97%CE%9C%CE%95%CE%A1%CE%99%CE%9D%CE%97%CE%A3%20%CE%94%CE%99%CE%91%CE%92%CE%99%CE%A9%CE%A3%CE%97%CE%A3%20%CE%95%CE%99%CE%94%CE%97?&amp;max-results=7" style="font-size: medium;">ΚΑΘΗΜΕΡΙΝΗΣ ΔΙΑΒΙΩΣΗΣ ΕΙΔΗ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9A%CE%91%CE%A4%20%CE%9F%CE%99%CE%9A%CE%9F%CE%9D%20%CE%A6%CE%A1%CE%9F%CE%9D%CE%A4%CE%99%CE%94%CE%91?&amp;max-results=7" style="font-size: medium;">ΚΑΤ ΟΙΚΟΝ ΦΡΟΝΤΙΔΑ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9A%CE%95%CE%9D%CE%A4%CE%A1%CE%91%20%CE%91%CE%A0%CE%9F%CE%9A%CE%91%CE%A4%CE%91%CE%A3%CE%A4%CE%91%CE%A3%CE%97%CE%A3?&amp;max-results=7" style="font-size: medium;">ΚΕΝΤΡΑ ΑΠΟΚΑΤΑΣΤΑΣΗΣ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9C%CE%95%CE%A4%CE%91%CE%9A%CE%99%CE%9D%CE%97%CE%A3%CE%97%20%CE%97%CE%9B%CE%99%CE%9A%CE%99%CE%A9%CE%9C%CE%95%CE%9D%CE%A9%CE%9D?&amp;max-results=7" style="font-size: medium;">ΜΕΤΑΚΙΝΗΣΗ ΗΛΙΚΙΩΜΕΝΩΝ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9C%CE%9F%CE%9D%CE%91%CE%94%CE%95%CE%A3%20%CE%A6%CE%A1%CE%9F%CE%9D%CE%A4%CE%99%CE%94%CE%91%CE%A3%20%CE%97%CE%9B%CE%99%CE%9A%CE%99%CE%A9%CE%9C%CE%95%CE%9D%CE%A9%CE%9D?&amp;max-results=7" style="font-size: medium;">ΜΟΝΑΔΕΣ ΦΡΟΝΤΙΔΑΣ ΗΛΙΚΙΩΜΕΝΩΝ</a></span></b><div><a href="http://www.3ilikia.com/"><b><span style="font-family:Georgia, Times New Roman, serif;">ΝΟΣΟΚΟΜΕΙΑΚΕΣ ΚΛΙΝΙΚΕΣ</span></b></a></div><div><b><span style="font-family:Georgia, Times New Roman, serif;"><a href="http://www.3ilikia.com/">ΟΠΤΙΚΑ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9F%CE%A1%CE%98%CE%9F%CE%A0%CE%95%CE%94%CE%99%CE%9A%CE%91%20%CE%95%CE%99%CE%94%CE%97?&amp;max-results=7" style="font-size: medium;">ΟΡΘΟΠΕΔΙΚΑ ΕΙΔΗ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%9F%CE%A3%CE%A4%CE%95%CE%9F%CE%A0%CE%91%CE%98%CE%97%CE%A4%CE%99%CE%9A%CE%97?&amp;max-results=7" style="font-size: medium;">ΟΣΤΕΟΠΑΘΗΤΙΚΗ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%A0%CE%A1%CE%9F%CE%A3%CE%A4%CE%91%CE%A3%CE%99%CE%91%20%CE%97%CE%9B%CE%99%CE%9A%CE%99%CE%A9%CE%9C%CE%95%CE%9D%CE%A9%CE%9D?&amp;max-results=7" style="font-size: medium;">ΠΡΟΣΤΑΣΙΑ ΗΛΙΚΙΩΜΕΝΩΝ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%A3%CE%A5%CE%9C%CE%A0%CE%9B%CE%97%CE%A1%CE%A9%CE%9C%CE%91%CE%A4%CE%91%20%CE%94%CE%99%CE%91%CE%A4%CE%A1%CE%9F%CE%A6%CE%97%CE%A3?&amp;max-results=7" style="font-size: medium;">ΣΥΜΠΛΗΡΩΜΑΤΑ ΔΙΑΤΡΟΦΗΣ</a></span></b><div><b><span style="font-family:Georgia, Times New Roman, serif;"><span style="font-family:&quot;;"><a href="http://www.3ilikia.com/search/label/%CE%A5%CE%A0%CE%9F%CE%94%CE%97%CE%9C%CE%91%CE%A4%CE%91?&amp;max-results=7">ΥΠΟΔΗΜΑΤΑ</a><br style="font-size: medium;" /></span><a href="http://www.3ilikia.com/search/label/%CE%A6%CE%91%CE%A1%CE%9C%CE%91%CE%9A%CE%95%CE%A5%CE%A4%CE%99%CE%9A%CE%91%20%CE%95%CE%99%CE%94%CE%97?&amp;max-results=7" style="font-size: medium;">ΦΑΡΜΑΚΕΥΤΙΚΑ ΕΙΔΗ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%A6%CE%A5%CE%A3%CE%99%CE%9A%CE%9F%CE%98%CE%95%CE%A1%CE%91%CE%A0%CE%95%CE%99%CE%91?&amp;max-results=7" style="font-size: medium;">ΦΥΣΙΚΟΘΕΡΑΠΕΙΑ</a><br style="font-size: medium;" /><a href="http://www.3ilikia.com/search/label/%CE%A7%CE%95%CE%99%CE%A1%CE%9F%CE%A0%CE%A1%CE%91%CE%9A%CE%A4%CE%99%CE%9A%CE%97?&amp;max-results=7" style="font-size: medium;">ΧΕΙΡΟΠΡΑΚΤΙΚΗ</a></span></b></div><div><b><a href="http://www.3ilikia.com/"><span style="font-family:Georgia, Times New Roman, serif;">ΨΥΧΟΛΟΓΟΙ</span></a></b></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- Sidebar Right (end) -->
</div>
<!-- end content-wrapper -->
<div style='clear:both;'></div>
<!-- Footer Wrap -->
<div id='footer-wrapper'>
<!-- Footer Sections -->
<div class='footer-wrap row'>
<div class='footer-widget section' id='footer1' name='Footer 01'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>ΔΗΜΟΦΙΛΗ</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.3ilikia.com/2012/05/blog-post.html'>
<img alt='Νοσοκόμα στο σπίτι' border='0' height='72' src='http://1.bp.blogspot.com/-ihkwd1P6QC4/T8TF2ZtRLlI/AAAAAAAAHpk/SgNYWqWsngU/s72-c/logo_173.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.3ilikia.com/2012/05/blog-post.html'>Νοσοκόμα στο σπίτι</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.3ilikia.com/2012/07/blog-post_30.html'>
<img alt='ΚΕΝΤΡΟ ΕΦΑΡΜΟΣΜΕΝΗΣ ΟΣΤΕΟΠΑΘΗΤΙΚΗΣ Γεώργιος Τσιρλής' border='0' height='72' src='https://3.bp.blogspot.com/-R0JKlt0c1oo/ThtItSpYtPI/AAAAAAAAB30/C2y3gi-b8q0/s72-c/center.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.3ilikia.com/2012/07/blog-post_30.html'>ΚΕΝΤΡΟ ΕΦΑΡΜΟΣΜΕΝΗΣ ΟΣΤΕΟΠΑΘΗΤΙΚΗΣ Γεώργιος Τσιρλής</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.3ilikia.com/2013/07/lifehelpgr.html'>
<img alt='LIFEHELP ΒΟΗΘΗΜΑΤΑ ΚΑΘΗΜΕΡΙΝΗΣ ΧΡΗΣΕΩΣ ΓΙΑ ΑΜΕΑ ΚΑΙ ΤΡΙΤΗ ΗΛΙΚΙΑ ' border='0' height='72' src='http://3.bp.blogspot.com/-AaVOHgzhicE/UdGLiJ1sQsI/AAAAAAAAZUM/BjC_npUlaDY/s72-c/logo.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.3ilikia.com/2013/07/lifehelpgr.html'>LIFEHELP ΒΟΗΘΗΜΑΤΑ ΚΑΘΗΜΕΡΙΝΗΣ ΧΡΗΣΕΩΣ ΓΙΑ ΑΜΕΑ ΚΑΙ ΤΡΙΤΗ ΗΛΙΚΙΑ </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.3ilikia.com/2014/09/blog-post.html'>
<img alt='Ορθοστήριξη - Ορθοπεδικά Είδη' border='0' height='72' src='http://3.bp.blogspot.com/-DsAh_kUtmlY/VBwjXnbFwOI/AAAAAAAAlKY/jUbS1qICmSw/s72-c/eorthopedics.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.3ilikia.com/2014/09/blog-post.html'>Ορθοστήριξη - Ορθοπεδικά Είδη</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='footer-widget section' id='footer2' name='Footer 02'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<p><span =""  style="font-size:100%;"><b><span =""  style="color:red;">Ο ΠΑΡΩΝ ΔΙΚΤΥΑΚΟΣ ΤΟΠΟΣ ΔΕΝ ΠΑΡΕΧΕΙ ΙΑΤΡΙΚΕΣ ΣΥΜΒΟΥΛΕΣ</span></b></span></p><p style="font-weight: normal;"><br />Το περιεχόμενο του 3ilikia.com, όπως τα κείμενα, τα γραφικά, οι  εικόνες και οι πληροφορίες που παρουσιάζονται από τους συντάκτες του,  αλλά και οποιοδήποτε άλλο υλικό συμπεριλαμβάνεται στην Ιστοσελίδα  (&#171;περιεχόμενο&#187;) χρησιμοποιείται με μοναδικό σκοπό την ενημέρωση.</p><p style="font-weight: normal;">Το Περιεχόμενο δεν έχει σκοπό να αντικαταστήσει την επαγγελματική  ιατρική συμβουλή, διάγνωση ή θεραπεία. Ζητάτε πάντα τις συμβουλές των  εξειδικευμένων ιατρών σας ή άλλου εξειδικευμένου προσωπικού για  οτιδήποτε αφορά σε οποιαδήποτε πάθηση. Ποτέ μην παραβλέψετε ιατρική  συμβουλή ή αναβάλλετε να ρωτήσετε τη γνώμη του ειδικευμένου ιατρού  εξαιτίας κάποιου άρθρου που διαβάσατε στο 3ilikia.com!</p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer-widget section' id='footer3' name='Footer 03'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=3ilikia/XhpZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" style="border: 1px solid rgb(204, 204, 204); padding: 3px; text-align: center;" target="popupwindow">
Για να ενημερώνεστε για τα νέα άρθρα τοποθετήστε το email σας εδώ<br />
<input name="email" style="width: 140px;" type="text" /><br />
<input name="uri" type="hidden" value="3ilikia/XhpZ" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Εγγραφείτε" /><br />
Η ενημέρωση παραδίδετε μέσω <a href="http://feedburner.google.com/" target="_blank">FeedBurner</a> Το email σας δεν θα χρησιμοποιηθεί για κανενός άλλου είδους χρήση</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="hidden hit counter" ><script  type="text/javascript" >
try {Histats.start(1,1332385,4,506,95,18,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?1332385&amp;101" alt="hidden hit counter" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- Credits -->
<div id='footer-container' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row'>
<p>
Copyright &#169; <script>document.write(new Date().getFullYear())</script>
<a href='http://www.3ilikia.com/' itemprop='url'>
<span itemprop='name'>Τρίτη Ηλικία</span></a>
</p>
<span id='back-to-top'>Back To Top <i class='fa fa-hand-o-up'></i></span>
</div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<!-- unwanted widgets -->
<div class='unwanted' style='display:none;'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8973730014680676500&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=unwanted' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8973730014680676500\x26blogName\x3d%CE%A4%CF%81%CE%AF%CF%84%CE%B7+%CE%97%CE%BB%CE%B9%CE%BA%CE%AF%CE%B1\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.3ilikia.com/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.3ilikia.com/\x26targetPostID\x3d4481086194578873817\x26blogPostOrPageUrl\x3dhttp://www.3ilikia.com/2016/10/blog-post_14.html\x26vt\x3d-6208418272093636690',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
<script>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</script>
<script type='text/javascript'>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</script>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/455585668-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>